V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
BaymaxK
V2EX  ›  macOS

Mac 的原生版 QQ 不给用了?

  •  
  •   BaymaxK · 31 天前 · 3428 次点击

    image-20240613101550124

    14 条回复    2024-06-15 10:20:33 +08:00
    b821025551b
        1
    b821025551b  
       31 天前
    人已经被裁了吧:doge:
    richarddingcn
        2
    richarddingcn  
       31 天前
    只是有升级版吧
    Panameragt
        3
    Panameragt  
       31 天前
    下载最新版不就好了?
    wonderfulcxm
        4
    wonderfulcxm  
       31 天前 via iPhone
    上周前好像就不行了,下载一个 nt 版的才行,装完会提示你导入以前的聊天记录。为了安全起见,我还备份了聊天记录。
    LeeeSe
        5
    LeeeSe  
       31 天前
    原生版资源占用比 NT 版高一些
    imnpc
        6
    imnpc  
       31 天前
    强迫升级 QQ NT 版本 ,但是 NT 巨大的 bug 死机问题无人解决
    zbm1991
        7
    zbm1991  
       30 天前
    赶紧搜了一下,发现我电脑就没装 qq 。
    lengjian
        8
    lengjian  
       30 天前
    6.8.2 正常使用
    PerFectTime
        9
    PerFectTime  
       30 天前
    应该是分批踢的,上个月的时候给我踢了,提示版本过低
    YvesHan
        10
    YvesHan  
       30 天前 via iPhone
    没升级怎么用呢
    12101111
        11
    12101111  
       30 天前
    但是 NT 版的资源占用反而更低,ObjectC 版经常疯狂吃 CPU 和内存。
    egan0606
        12
    egan0606  
       30 天前
    我的半个月前不能用了, 装了最新的
    luodan
        13
    luodan  
       30 天前
    没注意,打开看了一下,已经是最新 NT 版了
    lebowsk1s
        14
    lebowsk1s  
       29 天前
    @lengjian +1
    用不了是什么版本?
    关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   实用小工具   ·   2345 人在线   最高记录 6679   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 22ms · UTC 05:38 · PVG 13:38 · LAX 22:38 · JFK 01:38
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.