首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX 提问指南
V2EX  ›  问与答

Maverick 开发

  •  
  •   middleware · 2013-08-28 09:43:27 +08:00 · 1792 次点击
    这是一个创建于 1969 天前的主题,其中的信息可能已经有所发展或是发生改变。
    请问,在 10.8.4 + Xcode 4 上升级到 Maverick 并且安装 Xcode 5 之后,原来的 Xcode 4 是否仍然可用?有没有人使用过 Xcode 5 开发 OpenGL 4.x 应用,其文档和库的支持怎么样?
    1 回复  |  直到 1970-01-01 08:00:00 +08:00
        1
    summer_charlie   2013-08-28 09:48:20 +08:00   ♥ 1
    第一个问题, 答案是可以用.
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   3833 人在线   最高记录 4236   ·  
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 20ms · UTC 05:56 · PVG 13:56 · LAX 21:56 · JFK 00:56
    ♥ Do have faith in what you're doing.
    沪ICP备16043287号-1