V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX 提问指南
Pogbag
V2EX  ›  问与答

有人装 ESXi 8.0 了吗

  •  
  •   Pogbag · 97 天前 · 775 次点击
    这是一个创建于 97 天前的主题,其中的信息可能已经有所发展或是发生改变。

    能装 vmdk 的 openwrt 吗?

    4 条回复    2022-11-01 23:49:27 +08:00
    zvcs
        1
    zvcs  
       97 天前 via iPhone
    已经装了,能否装 openwrt 跟版本没有关系吧。
    Pogbag
        2
    Pogbag  
    OP
       97 天前
    @zvcs 据说 ESXi 8 改了存储模式,不能直接导入 vmdk 格式的 openwrt 镜像了
    dullwit
        3
    dullwit  
       97 天前   ❤️ 1
    还在用 6.7 ,不敢升级
    Akiio
        4
    Akiio  
       96 天前
    现在应该已经有了,没有的话等吧,肯定会有转换工具的
    关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   实用小工具   ·   3155 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 47ms · UTC 12:45 · PVG 20:45 · LAX 04:45 · JFK 07:45
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.