BI4NBN 最近的时间轴更新
BI4NBN

BI4NBN

V2EX 第 673611 号会员,加入于 2024-01-28 08:00:41 +08:00
BI4NBN 最近回复了
96 天前
回复了 kanari 创建的主题 宽带症候群 海信 LTF7267 XGS-PON 猫棒认证问题
@Lien03 局端是 xgpon 波长都不一样 不可能通的 看到有能刷第三方固件的
@OLOrz1984 这个问题要反馈给 华为 中兴 bras 运维那边才可以 也就是说起码是市级管理员
101 天前
回复了 Dzsss 创建的主题 宽带症候群 你的 Mikrotik 自带 DDNS 还好吗?
@ghdong 别基于 wirguard 了 ros 配置好 wirguard 直接用 Back To Home 扫描 wirguard 二维码 一样可以连接到
125 天前
回复了 mmr 创建的主题 宽带症候群 RouterOS 的容器到底支不支持 TUN 啊?
/ip firewall mangle
add action=change-mss chain=forward new-mss=clamp-to-pmtu passthrough=yes protocol=tcp tcp-flags=syn
add action=change-mss chain=output new-mss=clamp-to-pmtu passthrough=no protocol=tcp tcp-flags=syn
add action=mark-routing chain=prerouting dst-address-list=!CNIP new-routing-mark=Proxy passthrough=yes \
protocol=!icmp src-address=!10.10.10.254
136 天前
回复了 pcxys 创建的主题 宽带症候群 routerOS 踩坑出不来之端口转发
@mantouboji 难道你的 wireguard 过墙 不被封端口?
没有万兆 就没有灵魂
147 天前
回复了 Archeb 创建的主题 宽带症候群 为什么我们要拒绝 PON 方案的 FTTR
在普通人眼里是真香,而且很香.特别是配合所谓的隐形光纤 能满足 95%人群,但是这玩意在本站用户眼里:狗屁不是,且主从机配对是走的 dhcp,很恶心 很恶心
148 天前
回复了 mmr 创建的主题 宽带症候群 RouterOS 的容器到底支不支持 TUN 啊?
用这个镜像 docker pull metacubex/mihomo:Alpha 100%可以
148 天前
回复了 mmr 创建的主题 宽带症候群 RouterOS 的容器到底支不支持 TUN 啊?
给你一个我正在有用的配置
/ip firewall mangle
@jmantnt 网络波动带来的清表问题 能解决吗?
关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   实用小工具   ·   919 人在线   最高记录 6679   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 14ms · UTC 21:46 · PVG 05:46 · LAX 14:46 · JFK 17:46
Developed with CodeLauncher
♥ Do have faith in what you're doing.