V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
soberzml
V2EX  ›  Vim

nvim 安装 vapour 或 nvchad 的插件时,全部 failed

  •  
  •   soberzml · 130 天前 · 687 次点击
    这是一个创建于 130 天前的主题,其中的信息可能已经有所发展或是发生改变。

    :packersync

    3 条回复    2022-01-13 20:17:21 +08:00
    soberzml
        1
    soberzml  
    OP
       130 天前
    Unable to load cmp
    Unable to load lspkind
    Unable to load toggleterm
    jdhao
        2
    jdhao  
       128 天前
    你写这么少的信息,让人很难帮你啊。。错误信息截个图看看
    jingcoco
        3
    jingcoco  
       124 天前
    需要翻墙.....
    关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   1117 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 24ms · UTC 20:58 · PVG 04:58 · LAX 13:58 · JFK 16:58
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.