mlboy 最近的时间轴更新
mlboy

mlboy

V2EX 第 225733 号会员,加入于 2017-04-12 20:16:03 +08:00
求助,网络拓扑问题
宽带症候群  •  mlboy  •  2022-05-10 10:23:44 AM  •  最后回复来自 AlexShui
6
出 7p
二手交易  •  mlboy  •  2021-11-08 16:16:13 PM  •  最后回复来自 jintaoxx
9
一款 golang style 语法的 golang orm 库
分享发现  •  mlboy  •  2020-04-28 17:47:31 PM
出 arris ac3200 路由器,刷了梅林
二手交易  •  mlboy  •  2020-02-20 13:41:44 PM  •  最后回复来自 lazyrm
12
求 h5 前端游戏虚拟抓娃娃机开发。
外包  •  mlboy  •  2019-04-10 17:10:58 PM  •  最后回复来自 mlboy
2
有什么流量大的套餐作为副卡推荐?
问与答  •  mlboy  •  2019-04-09 19:52:26 PM  •  最后回复来自 mlboy
29
mlboy 最近回复了
@YK46PTT 大佬我在你网站支付了 130 ,但是一直没发货啊,只有联系方式 tg ,但是我就是因为登录不了了,才买手机卡的。
83 天前
回复了 xiaopanglian 创建的主题 设计 一个好的简约博客大概是什么样的呢?
269 天前
回复了 inhzus 创建的主题 程序员 语雀赔偿:个人版用户 6 个月会员服务
@daimaosix #14 说辞
2022-05-10 08:35:51 +08:00
回复了 mlboy 创建的主题 宽带症候群 求助,网络拓扑问题
@lcy630409 设置 31.1 肯定是行的.现在就是想通过 32.2 旁路由的方式上网.毕竟旁路由上是装了直通 V2EX 的科学工具的.
目前 openwrt 上的配置是一个 lan.
如下:
```
root@OpenWrt:~# cat /etc/config/network

config interface 'loopback'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'
option device 'lo'

config interface 'lan'
option proto 'static'
option ipaddr '192.168.31.2'
option netmask '255.255.255.0'
option gateway '192.168.31.1'
list dns '192.168.31.1'
option device 'eth1'

config route
option interface 'lan'
option target '0.0.0.0/0'
option gateway '192.168.31.1'
```
2022-01-28 03:21:23 +08:00
回复了 fromzero 创建的主题 职场话题 一面的大头兵(非 leader)问我当前薪资和期望薪资
问薪资很正常, 楼主戏太多了,即使面试官纯粹单纯想了解一下行情,楼主都不愿意相告,不愿意以真诚对人. 楼主就觉得一面面试官应该被倒挂吗?
另外,一般能当面试官的人,通常也是团队中相对比较优秀的人才,肯定不是被倒挂的人.
其次人家就是想知道一下薪资的情况也不差一个人不说. 一个 hc 至少要面 5-6 个人,总会问到的.
其实面试中技术能力是一方面, 另一方面品性也很重要. 你真诚对人,人也会真诚对你. 首先要表示出善意.

问薪资,无非就这两种情况:
1,面试官单纯想了解了解.
2,通过薪资确定要问你的问题,确定你的岗位职级.就是你值不值这个薪资.
关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   实用小工具   ·   2635 人在线   最高记录 6679   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 20ms · UTC 09:13 · PVG 17:13 · LAX 02:13 · JFK 05:13
Developed with CodeLauncher
♥ Do have faith in what you're doing.